CVE-2026-62056: Fluent CRM (WordPress plugin) · Missing Authorization
Affects Fluent CRM (WordPress plugin)Source CVE Database V5
Not known to be exploited · CVSS 5.3 Medium : upgrade to 3.3.0 when convenient.
Data as of 30 Oct 2026, 19:03 UTC
Thin evidence
One scorer or none| CNA (Patchstack) | CVSS 3.1 | 5.3 |
|---|
- Patch
- Available – fixed in 3.3.0
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:L/A:NExploitation evidence
Disclosed: evidence found.
CVE published 30 Oct 2026
Detectable: no evidence on record.
No public nuclei template indexed
Weaponized: no evidence on record.
No public exploit code indexed in Metasploit or Exploit-DB
Exploited in the wildExploited: no evidence on record.
Not in CISA KEV and no source reports exploitation
Observed by OffSeq MirageSeen by Mirage: no evidence on record.
No attack traffic recorded by OffSeq Mirage sensors
A missing step is not evidence of safety. Sources: cve.org (opens in a new tab), the Metasploit, Exploit-DB and nuclei-templates index as of 30 Oct 2026.
What to do
Upgrade Fluent CRM (WordPress plugin) to 3.3.0.
Affected software
| Product | Affected | Fixed in |
|---|---|---|
| Fluent CRMfluent-crm | Affected
| Fixed in
|
AI-suggested
Upgrade Fluent CRM to version 3.3.0 or later, where this missing authorization vulnerability has been fixed. No other mitigation steps are indicated by the vendor advisory.
Description
Missing Authorization vulnerability in WP ManageNinja LLC Fluent CRM fluent-crm allows Exploiting Incorrectly Configured Access Control Security Levels.This issue affects Fluent CRM: from n/a through 3.2.6.