1 threat
Most recently published first
A critical vulnerability exists in the wikiplugin_includetpl component of Tiki before version 28.3, where input mishandling in an eval function can lead to severe impact. The flaw is fixed in versions 21.12, 24.8, 27.2, and 28.3.
Page 1 of 1